<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ [βίντεο] | Axiaplus</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.axiaplus.gr/xmlrpc.php" />
    <meta property="og:image" content="http://www.axiaplus.gr/wp-content/uploads/2018/02/russian-destroyer-708.jpg" /><meta name="author" content="Γιάννης Κουτρουμπής">
<link rel="icon" type="image/png" href="http://www.axiaplus.gr/wp-content/uploads/2016/04/favicon2.png"><link rel='dns-prefetch' href='//www.axiaplus.gr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Axiaplus" href="http://www.axiaplus.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Axiaplus" href="http://www.axiaplus.gr/comments/feed/" />
<meta name="author" content=""/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.axiaplus.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=cec1ee561c131d7deebefaf025dce681"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.axiaplus.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.axiaplus.gr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.axiaplus.gr/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=cec1ee561c131d7deebefaf025dce681' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.axiaplus.gr/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=cec1ee561c131d7deebefaf025dce681' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=cec1ee561c131d7deebefaf025dce681' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.axiaplus.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.axiaplus.gr/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.axiaplus.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.axiaplus.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.axiaplus.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.axiaplus.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Κατρούγκαλος: Η συνέχιση της γεώτρησης στην κυπριακή ΑΟΖ εξηγεί την τουρκική νευρικότητα' href='http://www.axiaplus.gr/%ce%ba%ce%b1%cf%84%cf%81%ce%bf%cf%8d%ce%b3%ce%ba%ce%b1%ce%bb%ce%bf%cf%82-%ce%b7-%cf%83%cf%85%ce%bd%ce%ad%cf%87%ce%b9%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b3%ce%b5%cf%8e%cf%84%cf%81%ce%b7%cf%83%ce%b7/' />
<link rel='next' title='Europa League: «Βόμβα» στο&#8230; κεφάλι της Νάπολι, 1-3 η Λειψία -Όλα τα αποτελέσματα' href='http://www.axiaplus.gr/europa-league-%ce%b2%cf%8c%ce%bc%ce%b2%ce%b1-%cf%83%cf%84%ce%bf-%ce%ba%ce%b5%cf%86%ce%ac%ce%bb%ce%b9-%cf%84%ce%b7%cf%82-%ce%bd%ce%ac%cf%80%ce%bf%ce%bb%ce%b9-1-3-%ce%b7-%ce%bb%ce%b5/' />

<link rel='shortlink' href='http://www.axiaplus.gr/?p=54144' />
<link rel="alternate" type="application/json+oembed" href="http://www.axiaplus.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.axiaplus.gr%2F%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-%25cf%2586%25ce%25bb%25cf%258c%25ce%25b3%25ce%25b5%25cf%2582-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bb%25ce%25bf%25ce%25af%25ce%25bf-%25cf%2583%25cf%2584%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.axiaplus.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.axiaplus.gr%2F%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-%25cf%2586%25ce%25bb%25cf%258c%25ce%25b3%25ce%25b5%25cf%2582-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bb%25ce%25bf%25ce%25af%25ce%25bf-%25cf%2583%25cf%2584%25ce%25bf%2F&#038;format=xml" />
<meta property="fb:app_id" content="1669216540008255"/><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/' />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.73")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'T0ZLWEMvaTRyY3AxRzZHclZ1RmpRbkNmbXRwVVcxRyticUcvaTcwZm5yQzZjM2htSmNiRk4rTVJlSUhvVDBpalVhV3JERHZJb1pta3lIMmlhMXlCbGpiOHlZakduMDIrVTFMdjZRMVUyV0ZHb1ZjV3BzUDJrcnRCUUZ4U29PYkx8OXR5U3BkbDN4OC9obm1VMVIwRmZ2VUtjRW0yb1JncmhVNmxlaGNhS3Izbz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 230px !important;
				height: 180px !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-T0ZLWEMvaTRyY3AxRzZHclZ1RmpRbkNmbXRwVVcxRyticUcvaTcwZm5yQzZjM2htSmNiRk4rTVJlSUhvVDBpalVhV3JERHZJb1pta3lIMmlhMXlCbGpiOHlZakduMDIrVTFMdjZRMVUyV0ZHb1ZjV3BzUDJrcnRCUUZ4U29PYkx8OXR5U3BkbDN4OC9obm1VMVIwRmZ2VUtjRW0yb1JncmhVNmxlaGNhS3Izbz0=" content="zNzm04vZqnNt3rj0CFZp"/> <meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.axiaplus.gr/wp-content/uploads/2018/02/russian-destroyer-708.jpg" data-id="sfsi-plus"/><meta property="og:image:type" content="" data-id="sfsi-plus"/><meta property="og:image:width" content="708" data-id="sfsi-plus"/><meta property="og:image:height" content="320" data-id="sfsi-plus"/><meta property="og:description" content="Στις φλόγες τυλίχθηκε το κατάστρωμα πλοίου του Ρωσικού Πολεμικού Ναυτικού, ενώ ήταν αγκυροβολημένο στο λιμάνι του Βλαδιβοστόκ της ρωσικής Άπω Ανατολής.

Τα 106 μέλη του πληρώματος του καταδρομικού «Στρατάρχης Σαπόσνικοφ», του ρωσικού στόλου του Ειρηνικού, απομακρύνθηκαν έγκαιρα, ενώ έσπευσαν στο σημείο ισχυρές δυνάμεις της πυροσβεστικής με 11 οχήματα και 48 πυροσβέστες προκειμένου να θέσουν υπό έλεγχο την πυρκαϊά.

Στήλες πυκνού μαύρου καπνού ορθώθηκαν από το πλοίο, αλλά σύμφωνα με εκπρόσωπο τοπικού ναυπηγείου δεν προκλήθηκαν σημαντικές ζημιές.



Την ώρα που ξέσπασε η πυρκαϊά βρίσκονταν σε εξέλιξη εργασίες επισκευής με συγκόλληση. Οι αρχές διέταξαν έρευνα. Πιστεύεται ότι άρπαξε φωτιά το σκαρί ή κάποιο από τα εργαλεία. Σύμφωνα με το ρωσικό ειδησεογραφικό πρακτορείο Interfax στο καταδρομικό δεν υπάρχουν όπλα ή άλλος σημαντικός εξοπλισμός.

https://youtu.be/LRoRF4_kUdQ" data-id="sfsi-plus"/><meta property="og:url" content="http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/" data-id="sfsi-plus"/><meta property="og:title" content="Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ [βίντεο]" data-id="sfsi-plus"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.axiaplus.gr/?wordfence_lh=1&hid=B2A5FC701068F908D184E6BE9532127D');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.axiaplus.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.axiaplus.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #ed1c24;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #ed1c24 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a,
    .td-mobile-close a {
        background-color: #ed3d43;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #ed3d43;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #ed3d43 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-mobile-content li a:hover,
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a {
        color: #ed3d43;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78963270-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.axiaplus.gr/wp-content/uploads/2016/09/cropped-axiaplus-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.axiaplus.gr/wp-content/uploads/2016/09/cropped-axiaplus-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.axiaplus.gr/wp-content/uploads/2016/09/cropped-axiaplus-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.axiaplus.gr/wp-content/uploads/2016/09/cropped-axiaplus-1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-54144 single-format-standard ----- wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-314"><a href="http://www.axiaplus.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.axiaplus.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.axiaplus.gr/category/agores/">ΑΓΟΡΕΣ</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://www.axiaplus.gr/category/sentra/">ΣΤΗ ΣΕΝΤΡΑ ΤΟΥ ΧΑ</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="http://www.axiaplus.gr/category/diafora/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.axiaplus.gr/category/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="http://www.axiaplus.gr/category/media/">MEDIA</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a href="http://www.axiaplus.gr/category/arthra/">ΑΡΘΡΑ &#8211; ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://www.axiaplus.gr/category/ataxies/">ATAXIES</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="http://www.axiaplus.gr/category/diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://www.axiaplus.gr/category/art/">ART BUSINESS</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://www.axiaplus.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.axiaplus.gr/category/sports/">SPORTS</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.axiaplus.gr/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.axiaplus.gr/category/thema-evdomadas/">ΤΟ ΘΕΜΑ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.axiaplus.gr/category/radar/">RADAR</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318"><a href="http://www.axiaplus.gr/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="http://www.axiaplus.gr/category/diafora/taste-of-life/">TASTE OF LIFE</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="http://www.axiaplus.gr/category/car/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li id="menu-item-11698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11698"><a href="http://www.axiaplus.gr/category/euro2016/">EURO 2016</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">


<!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Παρασκευή, 16 Φεβ 2018 | 07η Εβδομάδα | 20:23</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/AxiaPlus-211562445612611" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/axiaplus" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.axiaplus.gr/">
        <img class="td-retina-data" data-retina="http://www.axiaplus.gr/wp-content/uploads/2016/04/logo3.png" src="http://www.axiaplus.gr/wp-content/uploads/2016/04/logo3.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23460868&PluID=0&w=728&h=90&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23460868&Page=&PluID=0&Pos=486801447" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23460868&Page=&PluID=0&Pos=486801447" border=0 width=728 height=90></a>

</noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://www.axiaplus.gr/">
			<img class="td-retina-data" data-retina="http://www.axiaplus.gr/wp-content/uploads/2016/04/logo3.png" src="http://www.axiaplus.gr/wp-content/uploads/2016/04/logo3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-314"><a href="http://www.axiaplus.gr">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320"><a href="http://www.axiaplus.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="http://www.axiaplus.gr/category/agores/">ΑΓΟΡΕΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501"><a href="http://www.axiaplus.gr/category/sentra/">ΣΤΗ ΣΕΝΤΡΑ ΤΟΥ ΧΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2569"><a href="http://www.axiaplus.gr/category/diafora/ellada/">ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321"><a href="http://www.axiaplus.gr/category/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497"><a href="http://www.axiaplus.gr/category/media/">MEDIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-499"><a href="http://www.axiaplus.gr/category/arthra/">ΑΡΘΡΑ &#8211; ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-496"><a href="http://www.axiaplus.gr/category/ataxies/">ATAXIES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-319"><a href="http://www.axiaplus.gr/category/diethni/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315"><a href="http://www.axiaplus.gr/category/art/">ART BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-500"><a href="http://www.axiaplus.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-498"><a href="http://www.axiaplus.gr/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="http://www.axiaplus.gr/category/lifestyle/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526"><a href="http://www.axiaplus.gr/category/thema-evdomadas/">ΤΟ ΘΕΜΑ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-523"><a href="http://www.axiaplus.gr/category/radar/">RADAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-318"><a href="http://www.axiaplus.gr/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="http://www.axiaplus.gr/category/diafora/taste-of-life/">TASTE OF LIFE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-525"><a href="http://www.axiaplus.gr/category/car/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11698"><a href="http://www.axiaplus.gr/category/euro2016/">EURO 2016</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.axiaplus.gr/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.axiaplus.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Διεθνή" class="entry-crumb" itemprop="url" href="http://www.axiaplus.gr/category/diethni/"><span itemprop="title">Διεθνή</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ "><meta itemprop="url" content = "http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/">Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ </span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54144" class="post-54144 post type-post status-publish format-standard has-post-thumbnail hentry category-diethni tag-axiaplus-gr tag-6583 tag-6661 tag-814" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.axiaplus.gr/category/diethni/">Διεθνή</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ [βίντεο]</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T16:30:49+00:00" >16 Φεβρουαρίου 2018</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54144">64</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.axiaplus.gr/wp-content/uploads/2018/02/russian-destroyer-708.jpg" data-caption=""><img width="696" height="315" class="entry-thumb td-modal-image" src="http://www.axiaplus.gr/wp-content/uploads/2018/02/russian-destroyer-708-696x315.jpg" alt="" title="russian-destroyer-708"/></a></div>
        <p>Στις φλόγες τυλίχθηκε το κατάστρωμα πλοίου του Ρωσικού Πολεμικού Ναυτικού, ενώ ήταν αγκυροβολημένο στο λιμάνι του Βλαδιβοστόκ της ρωσικής Άπω Ανατολής.</p>
<p>Τα 106 μέλη του πληρώματος του καταδρομικού «Στρατάρχης Σαπόσνικοφ», του ρωσικού στόλου του Ειρηνικού, απομακρύνθηκαν έγκαιρα, ενώ έσπευσαν στο σημείο ισχυρές δυνάμεις της πυροσβεστικής με 11 οχήματα και 48 πυροσβέστες προκειμένου να θέσουν υπό έλεγχο την πυρκαϊά.</p>
<p>Στήλες πυκνού μαύρου καπνού ορθώθηκαν από το πλοίο, αλλά σύμφωνα με εκπρόσωπο τοπικού ναυπηγείου δεν προκλήθηκαν σημαντικές ζημιές.</p>
<p><img src="http://www.iefimerida.gr/sites/default/files/destroyer-fire.jpg" alt="" /></p>
<p>Την ώρα που ξέσπασε η πυρκαϊά βρίσκονταν σε εξέλιξη εργασίες επισκευής με συγκόλληση. Οι αρχές διέταξαν έρευνα. Πιστεύεται ότι άρπαξε φωτιά το σκαρί ή κάποιο από τα εργαλεία. Σύμφωνα με το ρωσικό ειδησεογραφικό πρακτορείο Interfax στο καταδρομικό δεν υπάρχουν όπλα ή άλλος σημαντικός εξοπλισμός.</p>
<p><iframe width="640" height="480" src="https://www.youtube.com/embed/LRoRF4_kUdQ?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Στην ίδια Κατηγορία</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-11937 " style="width:166.75px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.axiaplus.gr/%cf%81%ce%ad%ce%bd%cf%84%cf%83%ce%b9-%ce%ac%ce%bc%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c%ce%bb%cf%85%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b1%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%ce%bf%ce%bb%ce%bf%ce%b3%ce%ae/"  >
									  <div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.axiaplus.gr/wp-content/uploads/2016/06/06s1rentsi1-thumb-large-150x150.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover;  border-radius: 1% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ρέντσι: Άμεση απόλυση των αδικαιολογήτως απόντων ε...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-12088 " style="width:166.75px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.axiaplus.gr/%cf%83%cf%84%ce%bf-%ce%b5%ce%be%cf%8e%cf%86%cf%85%ce%bb%ce%bb%ce%bf-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b3%ce%b9%ce%b1-%ce%bf%ce%bc%ce%bf%cf%86%cf%85%ce%bb%cf%8c%cf%86/"  >
									  <div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.axiaplus.gr/wp-content/uploads/2016/06/william-150x150.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover;  border-radius: 1% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Στο εξώφυλλο περιοδικού για ομοφυλόφιλους, ο πρίγκ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-37148 " style="width:166.75px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.axiaplus.gr/%cf%84%ce%b1-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b1-%cf%83%ce%b5%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1%cf%82-%ce%bc%ce%b5-%cf%84%ce%bf/"  >
									  <div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.axiaplus.gr/wp-content/uploads/2016/12/russia-plane-crash-4-thumb-large-150x150.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover;  border-radius: 1% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Τα τέσσερα σενάρια της τραγωδίας με το Τουπόλεφ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-12596 " style="width:166.75px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.axiaplus.gr/12596-2/"  >
									  <div class="yuzo-img-wrap " style="/*width: 166.75px;height:116px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.axiaplus.gr/wp-content/uploads/2016/06/cameron-570-150x150.jpg') 50% 50% no-repeat;width: 166.75px;;max-width:100%;height:116px;margin-bottom: 5px;background-size: cover;  border-radius: 1% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Κάμερον: «Μη αναστρέψιμη» κατάσταση το Brexit...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:166.75px !important; height:116px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#000000!important;}
								.yuzo_related_post .relatedthumb:hover{background:#bf0303 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#ffffff!important;}
								.yuzo_related_post .relatedthumb a{color:#000000!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#ffffff}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#ffffff!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#ffffff!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#000000!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#ffffff!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://www.axiaplus.gr/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3><hr><p style="border:1px; border-style:solid; border-color:#FF0000; padding: 1em;">Το Axiaplus, θεωρεί δικαίωμα του αναγνώστη να εκφράζει ελεύθερα τις απόψεις του μέσω του προφίλ που διατηρεί στο Facebook. Εντούτοις, τονίζουμε ρητά πως δεν υιοθετούμε τις απόψεις αυτές οι οποίες εκφράζουν αποκλειστικά και μόνο τον ίδιο.</p></h3><p><fb:comments-count href=http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/></fb:comments-count> σχόλια</p><div class="fb-comments" data-href="http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.axiaplus.gr/tag/axiaplus-gr/">AxiaPlus.gr</a></li><li><a href="http://www.axiaplus.gr/tag/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ειδήσεις</a></li><li><a href="http://www.axiaplus.gr/tag/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li><li><a href="http://www.axiaplus.gr/tag/%cf%81%cf%89%cf%83%ce%af%ce%b1/">Ρωσία</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.axiaplus.gr%2F%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-%25cf%2586%25ce%25bb%25cf%258c%25ce%25b3%25ce%25b5%25cf%2582-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bb%25ce%25bf%25ce%25af%25ce%25bf-%25cf%2583%25cf%2584%25ce%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B9%CF%82+%CF%86%CE%BB%CF%8C%CE%B3%CE%B5%CF%82+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CF%8C+%CF%80%CE%BB%CE%BF%CE%AF%CE%BF+%CF%83%CF%84%CE%BF+%CE%92%CE%BB%CE%B1%CE%B4%CE%B9%CE%B2%CE%BF%CF%83%CF%84%CF%8C%CE%BA+%5B%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%5D&url=http%3A%2F%2Fwww.axiaplus.gr%2F%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-%25cf%2586%25ce%25bb%25cf%258c%25ce%25b3%25ce%25b5%25cf%2582-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bb%25ce%25bf%25ce%25af%25ce%25bf-%25cf%2583%25cf%2584%25ce%25bf%2F&via=axiaplus"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/&amp;media=http://www.axiaplus.gr/wp-content/uploads/2018/02/russian-destroyer-708.jpg&description=%CE%A3%CF%84%CE%B9%CF%82+%CF%86%CE%BB%CF%8C%CE%B3%CE%B5%CF%82+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CF%8C+%CF%80%CE%BB%CE%BF%CE%AF%CE%BF+%CF%83%CF%84%CE%BF+%CE%92%CE%BB%CE%B1%CE%B4%CE%B9%CE%B2%CE%BF%CF%83%CF%84%CF%8C%CE%BA+%5B%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CF%84%CE%B9%CF%82+%CF%86%CE%BB%CF%8C%CE%B3%CE%B5%CF%82+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CF%8C+%CF%80%CE%BB%CE%BF%CE%AF%CE%BF+%CF%83%CF%84%CE%BF+%CE%92%CE%BB%CE%B1%CE%B4%CE%B9%CE%B2%CE%BF%CF%83%CF%84%CF%8C%CE%BA+%5B%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%5D - http%3A%2F%2Fwww.axiaplus.gr%2F%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-%25cf%2586%25ce%25bb%25cf%258c%25ce%25b3%25ce%25b5%25cf%2582-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2580%25ce%25bb%25ce%25bf%25ce%25af%25ce%25bf-%25cf%2583%25cf%2584%25ce%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/" data-text="Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ [βίντεο]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.axiaplus.gr/author/j-koutroumpis/">Γιάννης Κουτρουμπής</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Γιάννης Κουτρουμπής"></span><meta itemprop="datePublished" content="2018-02-16T16:30:49+00:00"><meta itemprop="dateModified" content="2018-02-16T13:29:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.axiaplus.gr/%cf%83%cf%84%ce%b9%cf%82-%cf%86%ce%bb%cf%8c%ce%b3%ce%b5%cf%82-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%cf%8c-%cf%80%ce%bb%ce%bf%ce%af%ce%bf-%cf%83%cf%84%ce%bf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.axiaplus.gr/wp-content/uploads/2016/04/logo3.png"></span><meta itemprop="name" content="Axiaplus"></span><meta itemprop="headline " content="Στις φλόγες ρωσικό πολεμικό πλοίο στο Βλαδιβοστόκ [βίντεο]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.axiaplus.gr/wp-content/uploads/2018/02/russian-destroyer-708.jpg"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=23447451&#038;PluID=0&#038;w=300&#038;h=250&#038;ord=[timestamp]&#038;ucm=true"></script><br />
<noscript><br />
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=23447451&#038;Page=&#038;PluID=0&#038;Pos=2002118126" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=23447451&#038;Page=&#038;PluID=0&#038;Pos=2002118126" border=0 width=300 height=250></a><br />
</noscript></p>
</div>
		</aside><script>var block_td_uid_1_5a8721b691486 = new tdBlock();
block_td_uid_1_5a8721b691486.id = "td_uid_1_5a8721b691486";
block_td_uid_1_5a8721b691486.atts = '{"sort":"popular","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039bE\u03a3\u03a4\u0395\u03a1\u0391 \u0398\u0395\u039c\u0391\u03a4\u0391","limit":"6","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_1_5a8721b691486_rand"}';
block_td_uid_1_5a8721b691486.td_column_number = "1";
block_td_uid_1_5a8721b691486.block_type = "td_block_7";
block_td_uid_1_5a8721b691486.post_count = "6";
block_td_uid_1_5a8721b691486.found_posts = "14198";
block_td_uid_1_5a8721b691486.header_color = "#";
block_td_uid_1_5a8721b691486.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a8721b691486.max_num_pages = "2367";
tdBlocksArray.push(block_td_uid_1_5a8721b691486);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_5a8721b691486_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ΔΗΜΟΦΙΛEΣΤΕΡΑ ΘΕΜΑΤΑ</span></h4><div id=td_uid_1_5a8721b691486 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%ce%b4%cf%8d%ce%bf-2-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b5%cf%82-%cf%80%cf%81%ce%bf%cf%83%cf%86%ce%bf%cf%81%ce%ad%cf%82-mazi-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5/" rel="bookmark" title="Δύο μεγάλες προσφορές μαζί με την Axianews!"><img width="100" height="70" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2017/06/SCREEN002-100x70.png" alt="" title="Δύο μεγάλες προσφορές μαζί με την Axianews!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%ce%b4%cf%8d%ce%bf-2-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b5%cf%82-%cf%80%cf%81%ce%bf%cf%83%cf%86%ce%bf%cf%81%ce%ad%cf%82-mazi-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b5/" rel="bookmark" title="Δύο μεγάλες προσφορές μαζί με την Axianews!">Δύο μεγάλες προσφορές μαζί με την Axianews!</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T17:05:43+00:00" >6 Ιουλίου 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%bc%cf%80%ce%bf%cf%81%ce%b5%ce%af-%ce%bd%ce%b1-%ce%b3%ce%af%ce%bd%ce%b5%ce%b9-%ce%be%ce%b1%ce%bd%ce%ac-%cf%80%ce%b1%cf%81%ce%ac%ce%b4%ce%b5%ce%b9%ce%b3/" rel="bookmark" title="«Η Ελλάδα μπορεί να γίνει ξανά παράδειγμα κοινωνικής και επιστημονικής οργάνωσης»"><img width="100" height="70" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/08/Katerina-Panagopoulos-100x70.jpg" alt="" title="«Η Ελλάδα μπορεί να γίνει ξανά παράδειγμα κοινωνικής και επιστημονικής οργάνωσης»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%ce%b7-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%bc%cf%80%ce%bf%cf%81%ce%b5%ce%af-%ce%bd%ce%b1-%ce%b3%ce%af%ce%bd%ce%b5%ce%b9-%ce%be%ce%b1%ce%bd%ce%ac-%cf%80%ce%b1%cf%81%ce%ac%ce%b4%ce%b5%ce%b9%ce%b3/" rel="bookmark" title="«Η Ελλάδα μπορεί να γίνει ξανά παράδειγμα κοινωνικής και επιστημονικής οργάνωσης»">«Η Ελλάδα μπορεί να γίνει ξανά παράδειγμα κοινωνικής και επιστημονικής οργάνωσης»</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-23T13:40:03+00:00" >23 Αυγούστου 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%cf%83%cf%85%ce%b6%ce%b7%cf%84%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%87%ce%ac%ce%ba%ce%b5%cf%81/" rel="bookmark" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Συζητώντας με έναν «αγωνιστή» χάκερ&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/04/sh_hacker-in-hoodie1500px-100x70.jpg" alt="" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Συζητώντας με έναν «αγωνιστή» χάκερ&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%cf%83%cf%85%ce%b6%ce%b7%cf%84%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%ce%bc%ce%b5-%ce%ad%ce%bd%ce%b1-%cf%87%ce%ac%ce%ba%ce%b5%cf%81/" rel="bookmark" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Συζητώντας με έναν «αγωνιστή» χάκερ&#8230;">ΑΠΟΚΛΕΙΣΤΙΚΟ: Συζητώντας με έναν «αγωνιστή» χάκερ&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-02T12:07:09+00:00" >2 Μαΐου 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%cf%84%ce%bf-%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%85-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%bf%ce%bd%ce%bf/" rel="bookmark" title="Το «στοίχημα του Κυριάκου» για τη μονοεδρική της Φωκίδας με&#8230; Μαντούβαλο!"><img width="100" height="70" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/05/Μαντούβαλος-Μητσοτάκης-100x70.jpg" alt="" title="Το «στοίχημα του Κυριάκου» για τη μονοεδρική της Φωκίδας με&#8230; Μαντούβαλο!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%cf%84%ce%bf-%cf%83%cf%84%ce%bf%ce%af%cf%87%ce%b7%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%85-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%bf%ce%bd%ce%bf/" rel="bookmark" title="Το «στοίχημα του Κυριάκου» για τη μονοεδρική της Φωκίδας με&#8230; Μαντούβαλο!">Το «στοίχημα του Κυριάκου» για τη μονοεδρική της Φωκίδας με&#8230; Μαντούβαλο!</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-16T20:37:37+00:00" >16 Μαΐου 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf-%ce%bd%ce%bf%ce%b8%ce%b5%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ae-%cf%80%cf%81/" rel="bookmark" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Νοθεία για την εκλογή προέδρου της ΝΔ!"><img width="100" height="70" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/04/συγγρού-μεϊμαράκης-κυριάκος-τζιτζικώστας-άδωνις-ΝΔ-100x70.jpg" alt="" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Νοθεία για την εκλογή προέδρου της ΝΔ!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf-%ce%bd%ce%bf%ce%b8%ce%b5%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ae-%cf%80%cf%81/" rel="bookmark" title="ΑΠΟΚΛΕΙΣΤΙΚΟ: Νοθεία για την εκλογή προέδρου της ΝΔ!">ΑΠΟΚΛΕΙΣΤΙΚΟ: Νοθεία για την εκλογή προέδρου της ΝΔ!</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-23T17:36:15+00:00" >23 Απριλίου 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b6%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%b4%ce%b5%ce%bd-%cf%85%cf%80%ce%ac%cf%81%cf%87%ce%b5%ce%b9-%cf%80%ce%bf%cf%85%ce%b8%ce%b5%ce%bd%ce%ac-%cf%83/" rel="bookmark" title="Γιάννης Ζιώτης: «Δεν υπάρχει πουθενά στον κόσμο τόσο ρευστό για να αγοράσεις την εμπειρία»"><img width="100" height="70" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/12/ziotis-lathos-copy-100x70.jpg" alt="" title="Γιάννης Ζιώτης: «Δεν υπάρχει πουθενά στον κόσμο τόσο ρευστό για να αγοράσεις την εμπειρία»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b6%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%b4%ce%b5%ce%bd-%cf%85%cf%80%ce%ac%cf%81%cf%87%ce%b5%ce%b9-%cf%80%ce%bf%cf%85%ce%b8%ce%b5%ce%bd%ce%ac-%cf%83/" rel="bookmark" title="Γιάννης Ζιώτης: «Δεν υπάρχει πουθενά στον κόσμο τόσο ρευστό για να αγοράσεις την εμπειρία»">Γιάννης Ζιώτης: «Δεν υπάρχει πουθενά στον κόσμο τόσο ρευστό για να...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-27T19:32:15+00:00" >27 Δεκεμβρίου 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><center><a href="http://www.helpe.gr/">
<img border="0" alt="Ad" src="http://www.axiaplus.gr/wp-content/uploads/2017/04/Banner-300x250.gif" width="300" height="250">
</a></center></div>
		</aside><script>var block_td_uid_2_5a8721b6ae32a = new tdBlock();
block_td_uid_2_5a8721b6ae32a.id = "td_uid_2_5a8721b6ae32a";
block_td_uid_2_5a8721b6ae32a.atts = '{"sort":"random_posts","custom_title":"\u0391\u039e\u0399\u0396\u0395\u0399 \u039d\u0391 \u0394\u0399\u0391\u0392\u0391\u03a3\u0395\u03a4\u0395","limit":"6","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#","post_ids":"","category_id":"48","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5a8721b6ae32a_rand"}';
block_td_uid_2_5a8721b6ae32a.td_column_number = "1";
block_td_uid_2_5a8721b6ae32a.block_type = "td_block_15";
block_td_uid_2_5a8721b6ae32a.post_count = "6";
block_td_uid_2_5a8721b6ae32a.found_posts = "5202";
block_td_uid_2_5a8721b6ae32a.header_color = "#";
block_td_uid_2_5a8721b6ae32a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a8721b6ae32a.max_num_pages = "867";
tdBlocksArray.push(block_td_uid_2_5a8721b6ae32a);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_2_5a8721b6ae32a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ΑΞΙΖΕΙ ΝΑ ΔΙΑΒΑΣΕΤΕ</span></h4><div id=td_uid_2_5a8721b6ae32a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b2%ce%bf%cf%85%ce%bb%ce%ae-%ce%b4%ce%b5%ce%bd-%cf%85%cf%80%ce%ac%cf%81%cf%87%ce%b5%ce%b9-%ce%ba%ce%b1/" rel="bookmark" title="Μητσοτάκης στην Βουλή: «Δεν υπάρχει καθαρή έξοδος, έχετε υποθηκεύσει τη χώρα»"><img width="218" height="150" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2017/02/kiriakos-218x150.jpg" alt="" title="Μητσοτάκης στην Βουλή: «Δεν υπάρχει καθαρή έξοδος, έχετε υποθηκεύσει τη χώρα»"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%ce%bc%ce%b7%cf%84%cf%83%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b2%ce%bf%cf%85%ce%bb%ce%ae-%ce%b4%ce%b5%ce%bd-%cf%85%cf%80%ce%ac%cf%81%cf%87%ce%b5%ce%b9-%ce%ba%ce%b1/" rel="bookmark" title="Μητσοτάκης στην Βουλή: «Δεν υπάρχει καθαρή έξοδος, έχετε υποθηκεύσει τη χώρα»">Μητσοτάκης στην Βουλή: «Δεν υπάρχει καθαρή έξοδος, έχετε υποθηκεύσει τη χώρα»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%cf%85%cf%80%ce%ad%cf%81-%cf%84%ce%b7%cf%82-%ce%bc%cf%8c%ce%bd%ce%b9%ce%bc%ce%b7%cf%82-%ce%b4%ce%b9%ce%b5%ce%be%ce%b1%ce%b3%cf%89%ce%b3%ce%ae%cf%82-%cf%84%cf%89%ce%bd-%ce%bf%ce%bb%cf%85%ce%bc%cf%80/" rel="bookmark" title="Υπέρ της μόνιμης διεξαγωγής των Ολυμπιακών Αγώνων στην Ελλάδα τάχθηκε η Κ. Λαγκάρντ"><img width="218" height="150" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/07/Olympiakoi-agvnew-218x150.jpg" alt="" title="Υπέρ της μόνιμης διεξαγωγής των Ολυμπιακών Αγώνων στην Ελλάδα τάχθηκε η Κ. Λαγκάρντ"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%cf%85%cf%80%ce%ad%cf%81-%cf%84%ce%b7%cf%82-%ce%bc%cf%8c%ce%bd%ce%b9%ce%bc%ce%b7%cf%82-%ce%b4%ce%b9%ce%b5%ce%be%ce%b1%ce%b3%cf%89%ce%b3%ce%ae%cf%82-%cf%84%cf%89%ce%bd-%ce%bf%ce%bb%cf%85%ce%bc%cf%80/" rel="bookmark" title="Υπέρ της μόνιμης διεξαγωγής των Ολυμπιακών Αγώνων στην Ελλάδα τάχθηκε η Κ. Λαγκάρντ">Υπέρ της μόνιμης διεξαγωγής των Ολυμπιακών Αγώνων στην Ελλάδα τάχθηκε η...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%cf%81%ce%bf%cf%85%ce%b2%ce%af%ce%ba%cf%89%ce%bd%ce%b1%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf-%ce%ac%ce%bb%ce%bb/" rel="bookmark" title="Ρουβίκωνας προς συμβολαιογράφο: «Άλλαξε όνομα και διεύθυνση θα πάθεις 100 φορές χειρότερα»"><img width="218" height="150" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2018/01/ImageHandler-27-218x150.jpg" alt="" title="Ρουβίκωνας προς συμβολαιογράφο: «Άλλαξε όνομα και διεύθυνση θα πάθεις 100 φορές χειρότερα»"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%cf%81%ce%bf%cf%85%ce%b2%ce%af%ce%ba%cf%89%ce%bd%ce%b1%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf-%ce%ac%ce%bb%ce%bb/" rel="bookmark" title="Ρουβίκωνας προς συμβολαιογράφο: «Άλλαξε όνομα και διεύθυνση θα πάθεις 100 φορές χειρότερα»">Ρουβίκωνας προς συμβολαιογράφο: «Άλλαξε όνομα και διεύθυνση θα πάθεις 100 φορές...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.axiaplus.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ad%ce%be%ce%bf%ce%b4%ce%bf-%cf%84%ce%bf%cf%85-%ce%ba/" rel="bookmark" title="Αντίστροφη μέτρηση για την έξοδο του Κασάμι από τον Ολυμπιακό"><img width="218" height="150" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/07/Κασάμι-218x150.jpg" alt="" title="Αντίστροφη μέτρηση για την έξοδο του Κασάμι από τον Ολυμπιακό"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/%ce%b1%ce%bd%cf%84%ce%af%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-%ce%bc%ce%ad%cf%84%cf%81%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ad%ce%be%ce%bf%ce%b4%ce%bf-%cf%84%ce%bf%cf%85-%ce%ba/" rel="bookmark" title="Αντίστροφη μέτρηση για την έξοδο του Κασάμι από τον Ολυμπιακό">Αντίστροφη μέτρηση για την έξοδο του Κασάμι από τον Ολυμπιακό</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.axiaplus.gr/cyta-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%bf%cf%82-%cf%80%cf%81%ce%bf%cf%83%ce%bf%cf%87%ce%ae-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bb%ce%b5%ce%b9-%cf%88%ce%b5%cf%85%ce%b4%ce%b5%ce%af/" rel="bookmark" title="Cyta Ελλάδος: Προσοχή! Καταγγέλλει ψευδείς ενημερώσεις και παραπλανητικές ενέργειες σε βάρος της&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/05/logo-Cyta-218x150.jpg" alt="" title="Cyta Ελλάδος: Προσοχή! Καταγγέλλει ψευδείς ενημερώσεις και παραπλανητικές ενέργειες σε βάρος της&#8230;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/cyta-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%bf%cf%82-%cf%80%cf%81%ce%bf%cf%83%ce%bf%cf%87%ce%ae-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bb%ce%b5%ce%b9-%cf%88%ce%b5%cf%85%ce%b4%ce%b5%ce%af/" rel="bookmark" title="Cyta Ελλάδος: Προσοχή! Καταγγέλλει ψευδείς ενημερώσεις και παραπλανητικές ενέργειες σε βάρος της&#8230;">Cyta Ελλάδος: Προσοχή! Καταγγέλλει ψευδείς ενημερώσεις και παραπλανητικές ενέργειες σε βάρος...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.axiaplus.gr/restart-%cf%83%cf%84%ce%b7%ce%bd-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/" rel="bookmark" title="RESTART στην οικονομία"><img width="218" height="150" class="entry-thumb" src="http://www.axiaplus.gr/wp-content/uploads/2016/08/yp.-oikonomikwn-218x150.jpg" alt="" title="RESTART στην οικονομία"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.axiaplus.gr/restart-%cf%83%cf%84%ce%b7%ce%bd-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/" rel="bookmark" title="RESTART στην οικονομία">RESTART στην οικονομία</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->













<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><center><img src="http://www.axiaplus.gr/wp-content/uploads/2016/04/logo.png" alt="Smiley face" height="157" width="130"></center>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><img src="http://www.axiaplus.gr/wp-content/uploads/2017/05/ΑΧΙΑ_ΝEO_LOGO2.jpg" alt="AxiaNews" height="50" width="284">
<p><p>Η ιστοσελίδα Axiaplus, αποτελεί την διαδικτυακή παρουσία της έντυπης εφημερίδας «Axianews» η οποία κυκλοφορεί κάθε Σάββατο στα περίπτερα.</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget sfsi_plus"><div class="block-title"><span>Μείνετε Συνδεδεμένοι</span></div>				<div class="sfsi_plus_widget" data-position="widget">   
					<div id='sfsi_plus_wDiv'></div>
						<div class="sfsiplus_norm_row sfsi_plus_wDiv"  style="width:225px;text-align:left;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.facebook.com/AxiaPlus-211562445612611' id='sfsiplusid_facebook'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="width:62px ;opacity:0;z-index:-1;" id="sfsiplusid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/AxiaPlus-211562445612611' target='_blank'><img alt='Facebook' title='Facebook' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_fb/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><fb:like href="http://www.axiaplus.gr/%CF%83%CF%84%CE%B9%CF%82-%CF%86%CE%BB%CF%8C%CE%B3%CE%B5%CF%82-%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C-%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CF%8C-%CF%80%CE%BB%CE%BF%CE%AF%CE%BF-%CF%83%CF%84%CE%BF" width="180" send="false" showfaces="false" layout="button" action="like"></fb:like></div><div  class='icon3'><fb:share-button href="http://www.axiaplus.gr/%CF%83%CF%84%CE%B9%CF%82-%CF%86%CE%BB%CF%8C%CE%B3%CE%B5%CF%82-%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C-%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CF%8C-%CF%80%CE%BB%CE%BF%CE%AF%CE%BF-%CF%83%CF%84%CE%BF" width="140" type="button"></fb:share-button></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://twitter.com/axiaplus' id='sfsiplusid_twitter'  style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft" style="width:59px ;opacity:0;z-index:-1;" id="sfsiplusid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='cstmicon1'><a href='https://twitter.com/axiaplus' target='_blank'><img alt='Visit Us' title='Visit Us' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_twitter/icon_Visit_us_en_US.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/axiaplus" class="twitter-follow-button"  data-show-count="false" data-lang="en_US" data-show-screen-name="false">Follow </a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='http://www.axiaplus.gr/feed/' id='sfsiplusid_rss'  style='opacity:1' ><img alt='RSS' title='RSS' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_plus_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".sfsiplus_norm_row.sfsi_plus_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi_plus").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi_plus").css("min-height", totl_hght+"px");
					}
				});</script>                    <div style="clear: both;"></div>
				</div>
				</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://www.axiaplus.gr/wp-content/uploads/2016/04/espa.jpg" alt="Smiley face" height="60" width="71"> <img src="http://www.axiaplus.gr/wp-content/uploads/2016/04/europe.jpg" alt="Smiley face" height="60" width="60"> <img src="http://www.axiaplus.gr/wp-content/uploads/2016/04/kinonia_tis_pliroforias.jpg" alt="Smiley face" height="60" width="78"> <img src="http://www.axiaplus.gr/wp-content/uploads/2016/04/psifiaki_ellada.jpg" alt="Smiley face" height="60" width="49">
</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180"><a href="#">Διαφήμιση</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585"><a href="http://www.axiaplus.gr/contact/">Επικοινωνία</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-178"><a href="#">Όροι Χρήσης</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179"><a href="#">Cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - Axiaplus.Gr                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Συνεχίζοντας την περιήγησή σας στην ιστοσελίδα Axiaplus, συναινείτε με τη χρήση των cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Αποδοχή</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":true,"button_1_button_colour":"#bf0303","button_1_button_hover":"#990202","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#bf0303","button_2_button_hover":"#990202","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
				<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        
        uid: 5a8721b6b807c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.axiaplus.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=cec1ee561c131d7deebefaf025dce681'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=cec1ee561c131d7deebefaf025dce681'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=cec1ee561c131d7deebefaf025dce681'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.axiaplus.gr\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.axiaplus.gr\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=cec1ee561c131d7deebefaf025dce681'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-includes/js/comment-reply.min.js?ver=cec1ee561c131d7deebefaf025dce681'></script>
<script type='text/javascript' src='http://www.axiaplus.gr/wp-includes/js/wp-embed.min.js?ver=cec1ee561c131d7deebefaf025dce681'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=1669216540008255&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.axiaplus.gr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.axiaplus.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>